<!DOCTYPE html>
<html dir="ltr" lang="pt-BR"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://campoverdenews.net.br/xmlrpc.php">
<title>SMS de Campo Verde zera fila de espera por exames cardiológicos e procedimentos dermatológicos | Campo Verde News</title>

		<!-- All in One SEO 4.2.5.1 - aioseo.com -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://campoverdenews.net.br/2022/10/sms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.5.1 " />
		<meta property="og:locale" content="pt_BR" />
		<meta property="og:site_name" content="Campo Verde News" />
		<meta property="og:type" content="non_profit" />
		<meta property="og:title" content="SMS de Campo Verde zera fila de espera por exames cardiológicos e procedimentos dermatológicos | Campo Verde News" />
		<meta property="og:url" content="https://campoverdenews.net.br/2022/10/sms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos/" />
		<meta property="fb:admins" content="https://www.facebook.com/campoverdenews1" />
		<meta property="og:image" content="https://campoverdenews.net.br/wp-content/uploads/2012/11/logocvnews.gif" />
		<meta property="og:image:secure_url" content="https://campoverdenews.net.br/wp-content/uploads/2012/11/logocvnews.gif" />
		<meta property="og:image:width" content="450" />
		<meta property="og:image:height" content="65" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="SMS de Campo Verde zera fila de espera por exames cardiológicos e procedimentos dermatológicos | Campo Verde News" />
		<meta name="twitter:image" content="https://campoverdenews.net.br/wp-content/uploads/2012/11/logocvnews.gif" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Open Graph Meta Tags generated by MashShare 3.8.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="SMS de Campo Verde zera fila de espera por exames cardiológicos e procedimentos dermatológicos" />
<meta property="og:description" content="De: Prefeitura Municipal de Campo Verde                Com um trabalho sério, uma gestão eficiente e atenção ao cidadão, a Secretaria Municipal de Saúde de Campo Verde tem avançado cada vez mais na direção de um atendimento rápido" />
<meta property="og:image" content="https://campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg" />
<meta property="og:url" content="https://campoverdenews.net.br/2022/10/sms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos/" />
<meta property="og:site_name" content="Campo Verde News" />
<meta property="article:published_time" content="2022-10-21T17:57:01-04:00" />
<meta property="article:modified_time" content="2022-10-21T17:57:01-04:00" />
<meta property="og:updated_time" content="2022-10-21T17:57:01-04:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.5 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="SMS de Campo Verde zera fila de espera por exames cardiológicos e procedimentos dermatológicos">
<meta name="twitter:description" content="De: Prefeitura Municipal de Campo Verde                Com um trabalho sério, uma gestão eficiente e atenção ao cidadão, a Secretaria Municipal de Saúde de Campo Verde tem avançado cada vez mais na direção de um atendimento rápido">
<meta name="twitter:image" content="https://campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg">
<!-- Twitter Card generated by MashShare 3.8.5 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Campo Verde News &raquo;" href="https://campoverdenews.net.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Campo Verde News &raquo;" href="https://campoverdenews.net.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/campoverdenews.net.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- campoverdenews.net.br is managing ads with Advanced Ads --><script id="campo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='https://campoverdenews.net.br/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='viralpress-core-css-css'  href='https://campoverdenews.net.br/wp-content/plugins/viralpress/assets/css/viralpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://campoverdenews.net.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/campoverdenews.net.br\/2022\/10\/sms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos\/","title":"SMS+de+Campo+Verde+zera+fila+de+espera+por+exames+cardiol%C3%B3gicos+e+procedimentos+dermatol%C3%B3gicos","image":"https:\/\/campoverdenews.net.br\/wp-content\/uploads\/2022\/10\/holter-300x209-1.jpg","desc":"De: Prefeitura Municipal de Campo Verde\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\nCom um trabalho s\u00e9rio, uma gest\u00e3o eficiente e aten\u00e7\u00e3o ao cidad\u00e3o, a Secretaria Municipal de Sa\u00fade de Campo Verde tem avan\u00e7ado cada vez mais na dire\u00e7\u00e3o de um atendimento r\u00e1pido \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"1d0607ad4b","postid":"102965","servertime":"1666418934","ajaxurl":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id='mashsb-js'></script>
<script type='text/javascript' id='viralpress-core-js-js-extra'>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</script>
<script type='text/javascript' data-cfasync="false" src='https://campoverdenews.net.br/wp-content/plugins/viralpress/assets/js/viralpress.min.js' id='viralpress-core-js-js'></script>
<link rel="https://api.w.org/" href="https://campoverdenews.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://campoverdenews.net.br/wp-json/wp/v2/posts/102965" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campoverdenews.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campoverdenews.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://campoverdenews.net.br/?p=102965' />
<link rel="alternate" type="application/json+oembed" href="https://campoverdenews.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcampoverdenews.net.br%2F2022%2F10%2Fsms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://campoverdenews.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcampoverdenews.net.br%2F2022%2F10%2Fsms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		    <style type="text/css">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</style>
    <style type="text/css" id="wp-custom-css">.cat-tag-list {
  position: absolute;
  top: -100px;
  right: 0px;
  padding: 0 10px;
  z-index: 1;
}

.banner-topo {            
max-width: 990px;           
width: 100%;            
height: auto;  
display: block;
    margin-left: auto;
    margin-right: auto;
}  

.banner-topo  img{        
 max-width: 990px;   /* Máximo da largura da imagem */          
width: 100%;          
max-height: 500px;  /* Máximo da altura da imagem */          
min-height: auto;      /* Mínimo da altura, por padrão "auto" */   }</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

	<center><img src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/09/2022_0923_AF_anuncio-novo-endereco-MT.png?fit=2244%2C531&#038;ssl=1" alt=""  width="900" height="200"   /></center>

<body class="post-template-default single single-post postid-102965 single-format-standard sh-style6 wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-91638 aa-prefix-campo-" >
      
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->


<header id="header" class="site-header header-news-world light">
        
    <!-- Top Mini Area -->
    <div class="top-area">
        <div class="container">
            <div class="date-weather pull-left">
                <div class="today-date">
                    <i class="fa fa-clock-o"></i>
                    <strong>02:08: AM</strong>
                    <span>sábado outubro 22, 2022</span>
                </div><!-- /.today-date -->                
            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                                                                                                    
                </div><!-- /.account-links -->
                
                                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="#facebook" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="#github" title="GitHub"><i class="fa fa-github"></i></a></li>
                                                <li><a href="#twiter" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->    <!-- Logo and Ads (Middle) -->
    <div class="header-top">
        <div class="container">
            <div class="row">
                                
                <div class=" logo col-md-4">
                                                            <a href="https://campoverdenews.net.br/">
                        <img src="https://campoverdenews.net.br/wp-content/uploads/2017/08/logo.jpg" alt="Campo Verde News">
                    </a>
                                    </div><!-- /.logo -->
                <div class="search-world pull-right col-md-4">
                    <div class="search-from">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://campoverdenews.net.br/">
        <input type="search" class="search-field" placeholder="Pesquisa &hellip;" value="" name="s" title="Pesquisando:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Pesquisar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div>
                </div><!-- /#banner-ads -->
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->   
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu plain-v2 v8">
        <div class="container">
            <!-- Menu Links -->
            <div class="menu-container">
                                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav"><li id="menu-item-898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-898"><a href="http://campoverdenews.net.br">Capa</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a title="Agronegócio " href="https://campoverdenews.net.br/category/agronegocio/">Agronegócio</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://campoverdenews.net.br/category/autos-e-cia/">Autos &#038; Cia</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://campoverdenews.net.br/category/campo-verde/">Campo Verde</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://campoverdenews.net.br/category/brasil-mundo/">Brasil</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="https://campoverdenews.net.br/category/internacional/">Internacional</a></li>
<li id="menu-item-3407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3407"><a href="https://campoverdenews.net.br/category/cienciaesaude/">Ciência &#038; Saúde</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://campoverdenews.net.br/category/economia/">Economia</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://campoverdenews.net.br/category/espaco-cultural/">Educação &#038; Cultura</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://campoverdenews.net.br/category/esportes/">Esportes</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://campoverdenews.net.br/category/eventos/">Eventos</a></li>
<li id="menu-item-36736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36736"><a>Empregos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-36739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36739"><a href="http://br.jooble.org/vagas-de-emprego/Mato-Grosso?main">Emprego no Mato Grosso</a></li>
	<li id="menu-item-36737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="http://br.jooble.org/">Emprego no Brasil</a></li>
	<li id="menu-item-36738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="http://jooble.org/">Emprego no Exterior</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://campoverdenews.net.br/category/mato-grosso/">Mato Grosso</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://campoverdenews.net.br/category/policial/">Policial</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://campoverdenews.net.br/category/politica/">Política</a></li>
<li id="menu-item-3408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3408"><a href="https://campoverdenews.net.br/category/infotech/">Info &#038; Tech</a></li>
<li id="menu-item-26936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="https://campoverdenews.net.br/category/tempo-de-refletir/">Tempo de Refletir</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://campoverdenews.net.br/category/variedades/">Variedades</a></li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://campoverdenews.net.br/category/videos/">Videos</a></li>
</ul>                </div><!-- /.menu-inside -->
                            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->
<!-- Mobile Menu -->
<div id="mobile-header">
    <div class="head-content">
        <div class="navigation-toggle">
            <i id="navigation-toggle" class="fa fa-bars"></i>
        </div><!-- /.navigation-toggle -->
        <div class="logo-area">
                            <a class="navbar-logo" href="https://campoverdenews.net.br/">
                        <img src="https://campoverdenews.net.br/wp-content/uploads/2017/08/logo.jpg" alt="Campo Verde News">
                </a>
                    </div><!-- /.logo-area -->

        <div class="search-area mobile-search">
                <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://campoverdenews.net.br/">
        <input type="search" class="search-field" placeholder="Pesquisa &hellip;" value="" name="s" title="Pesquisando:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Pesquisar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>        </div><!-- /.search-area -->
    </div><!-- /.head-content -->

    <div id="mobile-menu" class="mobile-menu">
        <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-898"><a href="http://campoverdenews.net.br">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a title="Agronegócio " href="https://campoverdenews.net.br/category/agronegocio/">Agronegócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://campoverdenews.net.br/category/autos-e-cia/">Autos &#038; Cia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://campoverdenews.net.br/category/campo-verde/">Campo Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://campoverdenews.net.br/category/brasil-mundo/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="https://campoverdenews.net.br/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3407"><a href="https://campoverdenews.net.br/category/cienciaesaude/">Ciência &#038; Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://campoverdenews.net.br/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://campoverdenews.net.br/category/espaco-cultural/">Educação &#038; Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://campoverdenews.net.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://campoverdenews.net.br/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36736"><a>Empregos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36739"><a href="http://br.jooble.org/vagas-de-emprego/Mato-Grosso?main">Emprego no Mato Grosso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="http://br.jooble.org/">Emprego no Brasil</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="http://jooble.org/">Emprego no Exterior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://campoverdenews.net.br/category/mato-grosso/">Mato Grosso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://campoverdenews.net.br/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://campoverdenews.net.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3408"><a href="https://campoverdenews.net.br/category/infotech/">Info &#038; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="https://campoverdenews.net.br/category/tempo-de-refletir/">Tempo de Refletir</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://campoverdenews.net.br/category/variedades/">Variedades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://campoverdenews.net.br/category/videos/">Videos</a></li>
</ul>    </div><!-- /#mobile-menu -->
    <div class="off-canvas"></div>
</div><!-- /#mobile-menu -->
        <div id="content">
            <div class="site-content style-1">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">
    
        <article id="post-102965" class="single-post-item single1 post-102965 post type-post status-publish format-standard has-post-thumbnail hentry category-campo-verde category-cienciaesaude">
                                <header class="entry-header">                                                                         
                        <div class="single-cat-tag-list">
        <a class="cat-tag" href="https://campoverdenews.net.br/category/campo-verde/"> 
                     Campo Verde
                 </a><a class="cat-tag" href="https://campoverdenews.net.br/category/cienciaesaude/"> 
                     Ciência &amp; Saúde
                 </a>    </div>
<h1 class="entry-title">SMS de Campo Verde zera fila de espera por exames cardiológicos e procedimentos dermatológicos</h1>        <div class="meta-post-area meta">
            <div class="meta-info">
                <span class="posted-on">Posted on <a href="https://campoverdenews.net.br/2022/10/sms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos/" rel="bookmark"><span class="entry-date published updated">21 de outubro de 2022</span> <span class="updated">at 17:57</span></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://campoverdenews.net.br/author/redacao/">Redação</a></span></span>            </div>
            <div class="meta-count">
                <span class="view"><i class="fa fa-eye"></i> 
                38</span>
                <span class="comment"><a href="#respond"><i class="fa fa-comments"></i> 0</a></span>
            </div>            
        </div><!-- /.meta -->         
                           
                                        
                </header><!-- /.entry-header -->

                <div class="page-content">
                    <h5>De: Prefeitura Municipal de Campo Verde</h5>
<section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-aef9e0c elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="aef9e0c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-bc1089f ae-bg-gallery-type-default" data-id="bc1089f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d610263 elementor-widget elementor-widget-theme-post-content" data-id="d610263" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><img data-attachment-id="102966" data-permalink="https://campoverdenews.net.br/2022/10/sms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos/holter-300x209/" data-orig-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg?fit=300%2C209&amp;ssl=1" data-orig-size="300,209" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="holter-300&#215;209" data-image-description data-image-caption data-medium-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg?fit=300%2C209&amp;ssl=1" class="size-full wp-image-102966 alignleft jetpack-lazy-image" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg?resize=300%2C209" alt width="300" height="209" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg?resize=300%2C209&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="102966" data-permalink="https://campoverdenews.net.br/2022/10/sms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos/holter-300x209/" data-orig-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg?fit=300%2C209&amp;ssl=1" data-orig-size="300,209" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="holter-300&#215;209" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg?fit=300%2C209&amp;ssl=1" class="size-full wp-image-102966 alignleft" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/10/holter-300x209-1.jpg?resize=300%2C209" alt="" width="300" height="209" data-recalc-dims="1"  /></noscript>Com um trabalho sério, uma gestão eficiente e atenção ao cidadão, a Secretaria Municipal de Saúde de Campo Verde tem avançado cada vez mais na direção de um atendimento rápido e eficiente.</p>
<p>Um exemplo é o fim das filas de espera para a realização de exames cardiológicos como MAPA e Holter, e procedimentos dermatológicos, como cauterizações e biopsia de pele.</p>
<p>De acordo com a SMS, entre fevereiro e setembro desse ano, foram realizados 133 Holters e 101 MAPA. No mesmo período, foram realizadas 262 cauterizações e 190 biopsias de pele. Havia pacientes que esperavam pela realização dos exames há 3 anos.</p>
<p>Para que pudesse ser possível chegar a esses resultados, foi importante a participação das Agentes Comunitárias de Saúde. Foram essas profissionais que realizaram a busca ativa dos pacientes, que, depois de localizados, foram encaminhados para o agendamento com prioridade.</p>
<p>Conforme ressaltou a Secretária Municipal de Saúde e vice-prefeita, Edna Queiroz da Silva, ainda há filas para determinados exames e procedimentos em algumas especialidades, porém, ela enfatizou que todos os esforços estão sendo direcionados para que o tempo de espera seja reduzido e que todos os pacientes sejam atendidos no menor prazo possível.</p>
<p>A Secretaria Municipal de Saúde orienta que, para que possa haver maior celeridade nos agendamentos, é importante que os pacientes mantenham suas informações, como endereço e número de telefone, atualizadas junto ao órgão.</p>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-2a51857 elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="2a51857" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-df889c5 ae-bg-gallery-type-default" data-id="df889c5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1836518 elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1836518" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Compartilhar no whatsapp"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style=&quot;float:left;&quot;><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampoverdenews.net.br%2F2022%2F10%2Fsms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=SMS%20de%20Campo%20Verde%20zera%20fila%20de%20espera%20por%20exames%20cardiol%C3%B3gicos%20e%20procedimentos%20dermatol%C3%B3gicos&url=https://campoverdenews.net.br/2022/10/sms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.5-->                                    </div><!-- .entry-content -->
                        </article><!-- #post-## -->                
                <div class="post-navigation">

                <div class="pull-left nav-item">
                    <a href="https://campoverdenews.net.br/2022/10/menina-de-11-anos-que-teve-o-cabelo-sugado-por-ralo-de-piscina-tem-alta-do-hospital-em-mt/" rel="prev"><i class="fa fa-chevron-left"></i><span>Previous Post</span></a>                </div><!-- /.pull-left -->

                <div class="pull-right nav-item">
                                    </div><!-- /.pull-left -->

        </div><!-- /.post-navigation -->
        
        
        </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="block-2" class="widget widget_block"><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-09.33.41.jpeg?fit=914%2C1280&#038;ssl=1" alt=""  width="914" height="1280"   /><a href="https://www.campoverde.mt.gov.br"><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2021/11/coleta-site.jpg?fit=1080%2C1920&#038;ssl=1" alt=""  width="1080" height="1920"   /></a><a href="https://www.campoverde.mt.gov.br"><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2021/11/vac87.jpeg?fit=1080%2C1080&#038;ssl=1" alt=""  width="1080" height="1080"   /></a></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer active">
                            <div class="container">
                    <div class="row">
                        <div class="col-md-4"><div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">INSTITUCIONAL</h2><div class="clearfix"></div><div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://campoverdenews.net.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://campoverdenews.net.br/contato/">Contato</a></li>
<li id="menu-item-25451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25451"><a href="https://campoverdenews.net.br/voce-reporter/">Você Repórter</a></li>
</ul></div></div></div>                    </div><!-- /.row -->
                </div><!-- /.container -->
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Campo Verde News | Todos Direitos Reservados                            </p>
                        </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escreva um Comentário"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentário" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js' id='newsTicker-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js' id='top-news-flexslider-js'></script>
<script type='text/javascript' id='top-news-script-js-extra'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"1712382098","ajax_url":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php"};
var recent_post_ajax_vars = {"end_message":"Sorry, No more post to load","ajax_url":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php"};
var post_left_thumb_ajax_vars = {"end_message":"Sorry, No more post to load","ajax_url":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/js/app.js' id='top-news-script-js'></script>
<script type='text/javascript' id='top-news-load-more-post-js-extra'>
/* <![CDATA[ */
var loadmorepost = {"ajax_url":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php","posts_per_page":"15","blog_column":"1-col","post_style":"style-2","is_excerpt":"true","excerpt_limit":"15","is_readmore":null,"max_num_pages":"0","end_message":"Sorry, No more post to load"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/js/load-more-post.js' id='top-news-load-more-post-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/campoverdenews.net.br\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php","nonce":"14a80bb31e","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/campoverdenews.net.br\/wp-login.php?redirect_to=https%3A%2F%2Fcampoverdenews.net.br%2F2022%2F10%2Fsms-de-campo-verde-zera-fila-de-espera-por-exames-cardiologicos-e-procedimentos-dermatologicos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'173120179',post:'102965',tz:'-4',srv:'campoverdenews.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '173120179', '102965' ]);
</script>

</body>
</html>
