<!DOCTYPE html>
<html lang="pt-BR"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://campoverdenews.net.br/xmlrpc.php">
<title>Consórcio vence licitação do BRT com proposta de R$ 468 milhões | Campo Verde News</title>

		<!-- All in One SEO 4.1.8 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://campoverdenews.net.br/2022/03/consorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes/" />
		<meta property="og:locale" content="pt_BR" />
		<meta property="og:site_name" content="Campo Verde News" />
		<meta property="og:type" content="non_profit" />
		<meta property="og:title" content="Consórcio vence licitação do BRT com proposta de R$ 468 milhões | Campo Verde News" />
		<meta property="og:url" content="https://campoverdenews.net.br/2022/03/consorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes/" />
		<meta property="fb:admins" content="https://www.facebook.com/campoverdenews1" />
		<meta property="og:image" content="https://campoverdenews.net.br/wp-content/uploads/2012/11/logocvnews.gif" />
		<meta property="og:image:secure_url" content="https://campoverdenews.net.br/wp-content/uploads/2012/11/logocvnews.gif" />
		<meta property="og:image:width" content="450" />
		<meta property="og:image:height" content="65" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Consórcio vence licitação do BRT com proposta de R$ 468 milhões | Campo Verde News" />
		<meta name="twitter:image" content="https://campoverdenews.net.br/wp-content/uploads/2012/11/logocvnews.gif" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Consórcio vence licitação do BRT com proposta de R$ 468 milhões" />
<meta property="og:description" content="Do: MidiaNews  Agora processo entra na fase de habilitação de documentos; grupo apresentou a melhor proposta      O Consórcio Construtor BRT Cuiabá sagrou vencedor da licitação para realização das obras do BRT (ônibus de trânsito rápido) em Cuiabá e" />
<meta property="og:image" content="https://campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg" />
<meta property="og:url" content="https://campoverdenews.net.br/2022/03/consorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes/" />
<meta property="og:site_name" content="Campo Verde News" />
<meta property="article:published_time" content="2022-03-17T16:09:29-04:00" />
<meta property="article:modified_time" content="2022-03-17T16:09:29-04:00" />
<meta property="og:updated_time" content="2022-03-17T16:09:29-04:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Consórcio vence licitação do BRT com proposta de R$ 468 milhões">
<meta name="twitter:description" content="Do: MidiaNews  Agora processo entra na fase de habilitação de documentos; grupo apresentou a melhor proposta      O Consórcio Construtor BRT Cuiabá sagrou vencedor da licitação para realização das obras do BRT (ônibus de trânsito rápido) em Cuiabá e">
<meta name="twitter:image" content="https://campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg">
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Campo Verde News &raquo;" href="https://campoverdenews.net.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Campo Verde News &raquo;" href="https://campoverdenews.net.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/campoverdenews.net.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- campoverdenews.net.br is managing ads with Advanced Ads --><script id="campo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='https://campoverdenews.net.br/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='viralpress-core-css-css'  href='https://campoverdenews.net.br/wp-content/plugins/viralpress/assets/css/viralpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://campoverdenews.net.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://campoverdenews.net.br/wp-content/plugins/elementor/assets/css/frontend-lite.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-91638-css'  href='https://campoverdenews.net.br/wp-content/uploads/elementor/css/post-91638.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://campoverdenews.net.br/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://campoverdenews.net.br/wp-content/uploads/elementor/css/global.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97718-css'  href='https://campoverdenews.net.br/wp-content/uploads/elementor/css/post-97718.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://campoverdenews.net.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='https://campoverdenews.net.br/wp-content/themes/top-news/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/campoverdenews.net.br\/2022\/03\/consorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes\/","title":"Cons%C3%B3rcio+vence+licita%C3%A7%C3%A3o+do+BRT+com+proposta+de+R%24+468+milh%C3%B5es","image":"https:\/\/campoverdenews.net.br\/wp-content\/uploads\/2022\/03\/2d953755fc271f98406925426e71548d.jpg","desc":"Do: MidiaNews\r\nAgora processo entra na fase de habilita\u00e7\u00e3o de documentos; grupo apresentou a melhor proposta\r\n\r\n\r\nO Cons\u00f3rcio Construtor BRT Cuiab\u00e1 sagrou vencedor da\u00a0licita\u00e7\u00e3o para realiza\u00e7\u00e3o das obras do BRT (\u00f4nibus de tr\u00e2nsito r\u00e1pido) em Cuiab\u00e1 e \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"3c76ba28cc","postid":"97939","servertime":"1647548269","ajaxurl":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id='mashsb-js'></script>
<script type='text/javascript' id='viralpress-core-js-js-extra'>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</script>
<script type='text/javascript' data-cfasync="false" src='https://campoverdenews.net.br/wp-content/plugins/viralpress/assets/js/viralpress.min.js' id='viralpress-core-js-js'></script>
<link rel="https://api.w.org/" href="https://campoverdenews.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://campoverdenews.net.br/wp-json/wp/v2/posts/97939" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campoverdenews.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campoverdenews.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://campoverdenews.net.br/?p=97939' />
<link rel="alternate" type="application/json+oembed" href="https://campoverdenews.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcampoverdenews.net.br%2F2022%2F03%2Fconsorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://campoverdenews.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcampoverdenews.net.br%2F2022%2F03%2Fconsorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		    <style type="text/css">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</style>
    <style type="text/css" id="wp-custom-css">.cat-tag-list {
  position: absolute;
  top: -100px;
  right: 0px;
  padding: 0 10px;
  z-index: 1;
}

.banner-topo {            
max-width: 990px;           
width: 100%;            
height: auto;  
display: block;
    margin-left: auto;
    margin-right: auto;
}  

.banner-topo  img{        
 max-width: 990px;   /* Máximo da largura da imagem */          
width: 100%;          
max-height: 500px;  /* Máximo da altura da imagem */          
min-height: auto;      /* Mínimo da altura, por padrão "auto" */   }</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-97939 single-format-standard sh-style6 wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-91638 aa-prefix-campo-" >
      
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->

 
<header id="header" class="site-header header-news-world light">
        
    <!-- Top Mini Area -->
    <div class="top-area">
        <div class="container">
            <div class="date-weather pull-left">
                <div class="today-date">
                    <i class="fa fa-clock-o"></i>
                    <strong>04:17: PM</strong>
                    <span>quinta-feira março 17, 2022</span>
                </div><!-- /.today-date -->                
            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                                                                                                    
                </div><!-- /.account-links -->
                
                                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="#facebook" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="#github" title="GitHub"><i class="fa fa-github"></i></a></li>
                                                <li><a href="#twiter" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->    <!-- Logo and Ads (Middle) -->
    <div class="header-top">
        <div class="container">
            <div class="row">
                                
                <div class=" logo col-md-4">
                                                            <a href="https://campoverdenews.net.br/">
                        <img src="https://campoverdenews.net.br/wp-content/uploads/2017/08/logo.jpg" alt="Campo Verde News">
                    </a>
                                    </div><!-- /.logo -->
                <div class="search-world pull-right col-md-4">
                    <div class="search-from">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://campoverdenews.net.br/">
        <input type="search" class="search-field" placeholder="Pesquisa &hellip;" value="" name="s" title="Pesquisando:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Pesquisar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div>
                </div><!-- /#banner-ads -->
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->   
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu plain-v2 v8">
        <div class="container">
            <!-- Menu Links -->
            <div class="menu-container">
                                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav"><li id="menu-item-898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-898"><a href="http://campoverdenews.net.br">Capa</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a title="Agronegócio " href="https://campoverdenews.net.br/category/agronegocio/">Agronegócio</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://campoverdenews.net.br/category/autos-e-cia/">Autos &#038; Cia</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://campoverdenews.net.br/category/campo-verde/">Campo Verde</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://campoverdenews.net.br/category/brasil-mundo/">Brasil</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="https://campoverdenews.net.br/category/internacional/">Internacional</a></li>
<li id="menu-item-3407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3407"><a href="https://campoverdenews.net.br/category/cienciaesaude/">Ciência &#038; Saúde</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://campoverdenews.net.br/category/economia/">Economia</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://campoverdenews.net.br/category/espaco-cultural/">Educação &#038; Cultura</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://campoverdenews.net.br/category/esportes/">Esportes</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://campoverdenews.net.br/category/eventos/">Eventos</a></li>
<li id="menu-item-36736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36736"><a>Empregos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-36739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36739"><a href="http://br.jooble.org/vagas-de-emprego/Mato-Grosso?main">Emprego no Mato Grosso</a></li>
	<li id="menu-item-36737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="http://br.jooble.org/">Emprego no Brasil</a></li>
	<li id="menu-item-36738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="http://jooble.org/">Emprego no Exterior</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://campoverdenews.net.br/category/mato-grosso/">Mato Grosso</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://campoverdenews.net.br/category/policial/">Policial</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://campoverdenews.net.br/category/politica/">Política</a></li>
<li id="menu-item-3408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3408"><a href="https://campoverdenews.net.br/category/infotech/">Info &#038; Tech</a></li>
<li id="menu-item-26936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="https://campoverdenews.net.br/category/tempo-de-refletir/">Tempo de Refletir</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://campoverdenews.net.br/category/variedades/">Variedades</a></li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://campoverdenews.net.br/category/videos/">Videos</a></li>
</ul>                </div><!-- /.menu-inside -->
                            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->
<!-- Mobile Menu -->
<div id="mobile-header">
    <div class="head-content">
        <div class="navigation-toggle">
            <i id="navigation-toggle" class="fa fa-bars"></i>
        </div><!-- /.navigation-toggle -->
        <div class="logo-area">
                            <a class="navbar-logo" href="https://campoverdenews.net.br/">
                        <img src="https://campoverdenews.net.br/wp-content/uploads/2017/08/logo.jpg" alt="Campo Verde News">
                </a>
                    </div><!-- /.logo-area -->

        <div class="search-area mobile-search">
                <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://campoverdenews.net.br/">
        <input type="search" class="search-field" placeholder="Pesquisa &hellip;" value="" name="s" title="Pesquisando:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Pesquisar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>        </div><!-- /.search-area -->
    </div><!-- /.head-content -->

    <div id="mobile-menu" class="mobile-menu">
        <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-898"><a href="http://campoverdenews.net.br">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a title="Agronegócio " href="https://campoverdenews.net.br/category/agronegocio/">Agronegócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://campoverdenews.net.br/category/autos-e-cia/">Autos &#038; Cia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://campoverdenews.net.br/category/campo-verde/">Campo Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://campoverdenews.net.br/category/brasil-mundo/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="https://campoverdenews.net.br/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3407"><a href="https://campoverdenews.net.br/category/cienciaesaude/">Ciência &#038; Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://campoverdenews.net.br/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://campoverdenews.net.br/category/espaco-cultural/">Educação &#038; Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://campoverdenews.net.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://campoverdenews.net.br/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36736"><a>Empregos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36739"><a href="http://br.jooble.org/vagas-de-emprego/Mato-Grosso?main">Emprego no Mato Grosso</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36737"><a href="http://br.jooble.org/">Emprego no Brasil</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36738"><a href="http://jooble.org/">Emprego no Exterior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://campoverdenews.net.br/category/mato-grosso/">Mato Grosso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://campoverdenews.net.br/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://campoverdenews.net.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3408"><a href="https://campoverdenews.net.br/category/infotech/">Info &#038; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="https://campoverdenews.net.br/category/tempo-de-refletir/">Tempo de Refletir</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://campoverdenews.net.br/category/variedades/">Variedades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://campoverdenews.net.br/category/videos/">Videos</a></li>
</ul>    </div><!-- /#mobile-menu -->
    <div class="off-canvas"></div>
</div><!-- /#mobile-menu -->
        <div id="content">
            <div class="site-content style-1">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">
    
        <article id="post-97939" class="single-post-item single1 post-97939 post type-post status-publish format-standard has-post-thumbnail hentry category-mato-grosso category-politica">
                                <header class="entry-header">                                                                         
                        <div class="single-cat-tag-list">
        <a class="cat-tag" href="https://campoverdenews.net.br/category/mato-grosso/"> 
                     Mato Grosso
                 </a><a class="cat-tag" href="https://campoverdenews.net.br/category/politica/"> 
                     Política
                 </a>    </div>
<h1 class="entry-title">Consórcio vence licitação do BRT com proposta de R$ 468 milhões</h1>        <div class="meta-post-area meta">
            <div class="meta-info">
                <span class="posted-on">Posted on <a href="https://campoverdenews.net.br/2022/03/consorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes/" rel="bookmark"><span class="entry-date published updated">17 de março de 2022</span> <span class="updated">at 16:09</span></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://campoverdenews.net.br/author/redacao/">Redação</a></span></span>            </div>
            <div class="meta-count">
                <span class="view"><i class="fa fa-eye"></i> 
                3</span>
                <span class="comment"><a href="#respond"><i class="fa fa-comments"></i> 0</a></span>
            </div>            
        </div><!-- /.meta -->         
                           
                                        
                </header><!-- /.entry-header -->

                <div class="page-content">
                    <h5>Do: MidiaNews</h5>
<h5>Agora processo entra na fase de habilitação de documentos; grupo apresentou a melhor proposta</h5>
<figure id="attachment_97940" aria-describedby="caption-attachment-97940" style="width: 438px" class="wp-caption alignleft"><img data-attachment-id="97940" data-permalink="https://campoverdenews.net.br/2022/03/consorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes/2d953755fc271f98406925426e71548d/" data-orig-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?fit=438%2C292&amp;ssl=1" data-orig-size="438,292" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2d953755fc271f98406925426e71548d" data-image-description data-image-caption="&lt;p&gt;Projeto do BRT em Cuiabá, que vai substituir o VLT&lt;/p&gt;
" data-medium-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?fit=438%2C292&amp;ssl=1" class="size-full wp-image-97940 jetpack-lazy-image" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?resize=438%2C292" alt width="438" height="292" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?w=438&amp;ssl=1 438w, https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 438px) 100vw, 438px" data-lazy-src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?resize=438%2C292&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="97940" data-permalink="https://campoverdenews.net.br/2022/03/consorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes/2d953755fc271f98406925426e71548d/" data-orig-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?fit=438%2C292&amp;ssl=1" data-orig-size="438,292" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2d953755fc271f98406925426e71548d" data-image-description="" data-image-caption="&lt;p&gt;Projeto do BRT em Cuiabá, que vai substituir o VLT&lt;/p&gt;
" data-medium-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?fit=438%2C292&amp;ssl=1" class="size-full wp-image-97940" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?resize=438%2C292" alt="" width="438" height="292" srcset="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?w=438&amp;ssl=1 438w, https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/2d953755fc271f98406925426e71548d.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 438px) 100vw, 438px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-97940" class="wp-caption-text">Projeto do BRT em Cuiabá, que vai substituir o VLT</figcaption></figure>
<p>O Consórcio Construtor BRT Cuiabá sagrou vencedor da licitação para realização das obras do BRT (ônibus de trânsito rápido) em Cuiabá e Várzea Grande. O anúncio foi feito na manhã desta quinta-feira (17).</p>
<p>O consórcio apresentou proposta de R$ 468.031.500, o que representa um desconto de 2,59% em relação ao valor de referência da obra, que era de R$ 480.500.531,82.</p>
<p>O grupo é formado pelas empresas Nova Engevix Engenharia e Projetos S.A., Heleno &amp; Fonseca Construtécnica S.A. e Cittamobi Desenvolvimento em Tecnologia Ltda. A partir de agora, a empresa terá um prazo de um dia útil para apresentar a documentação comprobatória exigida pelo edital.</p>
<p>A licitação foi realizada pela Secretaria de Estado de Infraestrutura e Logística (Sinfra-MT) na modalidade de Regime Diferenciado de Contratação Integrada (RDCi), na qual a empresa vencedora será responsável pela elaboração dos projetos básicos e executivos de engenharia, de desapropriação, obtenção de licenças, outorgas, aprovações e execução das obras de implantação do corredor do BRT.</p>
<p>De acordo com o secretário adjunto de Obras Especiais da Sinfra-MT, Isaac Nascimento Filho, esse é um dos ganhos promovidos pelo RDCi.</p>
<p>“Agora teremos a fase de habilitação de documentos e logo a assinatura do contrato e o início dos serviços. Isso representa um ganho para a sociedade, que terá um modal melhor técnica e economicamente”, afirmou.</p>
<p>No valor da obra também estão inclusas as construções de 46 estações, de um terminal na região do Coxipó e outro no CPA, e a reconstrução do Terminal André Maggi, em Várzea Grande. Será construído ainda um viaduto para passagem do BRT na rotatória das avenidas Fernando Corrêa da Costa e Beira Rio, uma nova ponte sobre o Rio Coxipó, a criação de um parque linear na Avenida do CPA, a requalificação do Largo do Rosário e demais adequações no trânsito.</p>
<p>Segundo o secretário adjunto de Gestão e Planejamento Metropolitano, Rafael Detoni, o BRT vai promover uma mudança na mobilidade urbana de Cuiabá e Várzea Grande.</p>
<p>“Na prática a gente tira o volume de ônibus dos bairros para o centro. É um ganho em agilidade, velocidade operacional, que se traduz em menor tempo no trânsito”.</p>
<p>Detoni ainda explica que há outros ganhos para a mobilidade ativa e a requalificação urbana das cidades.</p>
<p>“As obras trazem uma melhoria de aspecto visual em Cuiabá e Várzea Grande, com o parque linear, a requalificação do Largo do Rosário, melhoria das calçadas e arborização na Avenida do CPA”, afirmou.</p>
<p>O Consórcio Mobilidade MT, segundo colocado no processo licitatório, manifestou intenção de recorrer junto à Comissão Permanente de Licitação da Sinfra-MT.</p>
<p>&nbsp;</p>
<p><strong>Troca de modal</strong></p>
<p>A decisão de troca do VLT pelo BRT foi tomada pelo Governo, em dezembro de 2020, a partir de decisão judicial que determinou rescisão contratual com o consórcio, suspeito de corrupção e pagamento de propina para agentes públicos, conforme consta em delação premiada.</p>
<p>Como o contrato foi rescindido com decisão judicial de 2017, ratificada pelo Superior Tribunal de Justiça (STJ), em 2019, o Governo acionou o Consórcio VLT na Justiça, pedindo ressarcimento e indenização aos cofres públicos pela não finalização das obras do Veículo Leve sobre Trilhos (VLT), prevista para 2014.</p>
<p>A ação foi impetrada pela Procuradoria Geral do Estado (PGE), que também requereu que o consórcio faça a venda dos vagões do VLT, adquiridos erroneamente.</p>
<p>Foi realizada uma audiência pública para apresentar o estudo que embasou a mudança do VLT para o BRT, e depois outras duas audiências foram realizadas, uma em Cuiabá e outra em Várzea Grande, para apresentar o anteprojeto do Ônibus de Trânsito Rápido. Uma consulta pública foi aberta e os cidadãos tiveram oportunidade de enviar críticas e sugestões para o projeto.</p>
<p>O plano de integração do transporte coletivo foi apresentado às prefeituras das duas cidades que receberão o modal e a mudança foi aprovada pelo Conselho Deliberativo Metropolitano da Região do Vale do Rio Cuiabá (Codem/VRC).</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampoverdenews.net.br%2F2022%2F03%2Fconsorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Cons%C3%B3rcio%20vence%20licita%C3%A7%C3%A3o%20do%20BRT%20com%20proposta%20de%20R%24%20468%20milh%C3%B5es&url=https://campoverdenews.net.br/2022/03/consorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.1-->                                    </div><!-- .entry-content -->
                        </article><!-- #post-## -->                
                <div class="post-navigation">

                <div class="pull-left nav-item">
                    <a href="https://campoverdenews.net.br/2022/03/cacique-suspeito-de-receber-dinheiro-para-arrendar-areas-indigenas-em-mt-ja-recebeu-premio-como-defensor-de-territorio-xavante/" rel="prev"><i class="fa fa-chevron-left"></i><span>Previous Post</span></a>                </div><!-- /.pull-left -->

                <div class="pull-right nav-item">
                    <a href="https://campoverdenews.net.br/2022/03/homem-e-assassinado-a-tiros-em-lava-a-jato-em-caceres/" rel="next"><span>Next Post</span><i class="fa fa-chevron-right"></i></a>                </div><!-- /.pull-left -->

        </div><!-- /.post-navigation -->
        
        
        </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="block-2" class="widget widget_block"><a href="https://www.campoverde.mt.gov.br"><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2021/11/coleta-site.jpg?fit=1080%2C1920&#038;ssl=1" alt=""  width="1080" height="1920"   /></a><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-16.31.20.jpeg?fit=1024%2C1024&#038;ssl=1" alt=""  width="1024" height="1024"   /><a href="https://www.campoverde.mt.gov.br"><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2021/11/vac87.jpeg?fit=1080%2C1080&#038;ssl=1" alt=""  width="1080" height="1080"   /></a><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-08.34.04.jpeg?fit=720%2C1280&#038;ssl=1" alt=""  width="720" height="1280"   /><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-03-at-15.37.59-1.jpeg?fit=1080%2C1080&#038;ssl=1" alt=""  width="1080" height="1080"   /><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2021/11/banner_coALTERADO.gif?fit=300%2C100&#038;ssl=1" alt=""  width="300" height="100"   /><iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/eOc65_-B2r0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/Mp9vXZl4A1o" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><a href="https://www.escolavirtual.gov.br/curso/287"><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-16.08.57.jpeg?fit=1080%2C1080&#038;ssl=1" alt=""  width="1080" height="1080"   /></a><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-09.33.41.jpeg?fit=914%2C1280&#038;ssl=1" alt=""  width="914" height="1280"   /><a href="https://novo.campoverde.mt.gov.br/2022/02/prefeitura-de-campo-verde-lanca-cadastramento-do-iptu-2022/"><img loading="lazy" src="https://i0.wp.com/campoverdenews.net.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-03-at-15.37.59.jpeg?fit=1080%2C1080&#038;ssl=1" alt=""  width="1080" height="1080"   /></a></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer active">
                            <div class="container">
                    <div class="row">
                        <div class="col-md-4"><div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">INSTITUCIONAL</h2><div class="clearfix"></div><div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://campoverdenews.net.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://campoverdenews.net.br/contato/">Contato</a></li>
<li id="menu-item-25451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25451"><a href="https://campoverdenews.net.br/voce-reporter/">Você Repórter</a></li>
</ul></div></div></div>                    </div><!-- /.row -->
                </div><!-- /.container -->
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Campo Verde News | Todos Direitos Reservados                            </p>
                        </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

		<div data-elementor-type="popup" data-elementor-id="97718" class="elementor elementor-97718 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-ed7c975 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ed7c975" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-230dd18" data-id="230dd18" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-dd42c76 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="dd42c76" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/youtu.be\/fQT-c53xV3A&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.6 - 28-02-2022 */
.elementor-widget-video .elementor-widget-container{overflow:hidden;-webkit-transform:translateZ(0);transform:translateZ(0)}.elementor-widget-video .elementor-open-inline .elementor-custom-embed-image-overlay{position:absolute;top:0;left:0;width:100%;height:100%;-webkit-background-size:cover;background-size:cover;background-position:50%}.elementor-widget-video .elementor-custom-embed-image-overlay{cursor:pointer;text-align:center}.elementor-widget-video .elementor-custom-embed-image-overlay:hover .elementor-custom-embed-play i{opacity:1}.elementor-widget-video .elementor-custom-embed-image-overlay img{display:block;width:100%}.elementor-widget-video .e-hosted-video .elementor-video{-o-object-fit:cover;object-fit:cover}</style>		<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<div class="elementor-video"></div>		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escreva um Comentário"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentário" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js' id='newsTicker-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js' id='top-news-flexslider-js'></script>
<script type='text/javascript' id='top-news-script-js-extra'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"1a4baf66a3","ajax_url":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php"};
var recent_post_ajax_vars = {"end_message":"Sorry, No more post to load","ajax_url":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php"};
var post_left_thumb_ajax_vars = {"end_message":"Sorry, No more post to load","ajax_url":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/js/app.js' id='top-news-script-js'></script>
<script type='text/javascript' id='top-news-load-more-post-js-extra'>
/* <![CDATA[ */
var loadmorepost = {"ajax_url":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php","posts_per_page":"15","blog_column":"1-col","post_style":"style-2","is_excerpt":"true","excerpt_limit":"15","is_readmore":null,"max_num_pages":"0","end_message":"Sorry, No more post to load"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/themes/top-news/assets/js/load-more-post.js' id='top-news-load-more-post-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/campoverdenews.net.br\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php","nonce":"44aa764639","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/campoverdenews.net.br\/wp-login.php?redirect_to=https%3A%2F%2Fcampoverdenews.net.br%2F2022%2F03%2Fconsorcio-vence-licitacao-do-brt-com-proposta-de-r-468-milhoes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/campoverdenews.net.br\/wp-admin\/admin-ajax.php","nonce":"860426d4d7","urls":{"assets":"https:\/\/campoverdenews.net.br\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/campoverdenews.net.br\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/campoverdenews.net.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/campoverdenews.net.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":97939,"title":"Cons%C3%B3rcio%20vence%20licita%C3%A7%C3%A3o%20do%20BRT%20com%20proposta%20de%20R%24%20468%20milh%C3%B5es%20%7C%20Campo%20Verde%20News","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/campoverdenews.net.br\/wp-content\/uploads\/2022\/03\/2d953755fc271f98406925426e71548d.jpg?fit=438%2C292&ssl=1"}};
</script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/elementor/assets/js/frontend.min.js' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://campoverdenews.net.br/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js' id='pro-elements-handlers-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'173120179',post:'97939',tz:'-4',srv:'campoverdenews.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '173120179', '97939' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-17 16:17:50 -->